Terminal - Panie Tomku Proszę o pomoc

  
Strona 1 z 1    [ Posty: 7 ]

Moderator: heiland

Napisano: 13 mar 2017, 14:37

Mam problem bo terminal nie chce się połączyć z Pomostem. Proszę o pomoc jaka może być przyczyna
aneta-k32
Praktykant
Posty: 16
Od: 13 mar 2017, 14:31


Napisano: 13 mar 2017, 14:56

Proszę o rysunek jaki adres jest wpisywany i jaki komunikat wychodzi.
Tomek
SYGNITY
Starszy inspektor
Posty: 5095
Od: 04 kwie 2007, 11:01
Kraków, Polska

Napisano: 13 mar 2017, 15:16

http://Ip serwera aplikacji//8080/otm albo https://Ip serwera aplikacji:8443/otm

Wyskakuje komunikat: system wywiad plus nie nawiązał połączenia z systemem pomost. Należy zweryfikować adres serwera usługi i spróbować ponownie

Mam pytanie dotyczące logowania czy na terminalu loguję się jako administrator?
Czy w wywiadzie plus też loguję się jako administrator Pomostu?
aneta-k32
Praktykant
Posty: 16
Od: 13 mar 2017, 14:31

Napisano: 13 mar 2017, 15:18

istotne jest to co wpisujesz zamiast ip serwera - czy dobry adres
Do WYWIAD Plus logujesz się loginem tego Użytkownika, który jest zarejestrowany w Pomoście na liście Użytkowników terminali mobilnych.
Tomek
SYGNITY
Starszy inspektor
Posty: 5095
Od: 04 kwie 2007, 11:01
Kraków, Polska

Napisano: 13 mar 2017, 15:22

192.168.0.120
aneta-k32
Praktykant
Posty: 16
Od: 13 mar 2017, 14:31

Napisano: 13 mar 2017, 15:42

Jeśli to jest dobry adres IP, to na pewno się połączy.
Tomek
SYGNITY
Starszy inspektor
Posty: 5095
Od: 04 kwie 2007, 11:01
Kraków, Polska

Napisano: 13 mar 2017, 16:03

Bardzo dziękuję za pomoc właśnie się połączył, okazało się, że antywirus coś zablokował. Pozdrawiam
aneta-k32
Praktykant
Posty: 16
Od: 13 mar 2017, 14:31


  
Strona 1 z 1    [ Posty: 7 ]




NIE PRZEGAP WAŻNYCH INFORMACJI! POLUB NASZ PROFIL NA FACEBOOKU
[ ZAMKNIJ ]