Java błąd

  
Strona 1 z 1    [ Posty: 1 ]

Moderator: heiland

Napisano: 14 cze 2017, 9:43

Java 1.8.0.131 ma błąd !!
Proszę jej nie instalować.
pozdrawiam
Tomek
SYGNITY
Starszy inspektor
Posty: 5097
Od: 04 kwie 2007, 11:01
Kraków, Polska


  
Strona 1 z 1    [ Posty: 1 ]




NIE PRZEGAP WAŻNYCH INFORMACJI! POLUB NASZ PROFIL NA FACEBOOKU
[ ZAMKNIJ ]