WYWIAD Plus 3.0 jest dostępny

  
Strona 1 z 1    [ Posty: 6 ]

Moderator: heiland

Napisano: 07 lis 2017, 15:11

Już można pobierać i instalować
http://public.sygnity.pl/zabezpieczenie ... 72017-1400

pozdrawiam i zachęcam
Tomek
SYGNITY
Starszy inspektor
Posty: 5079
Od: 04 kwie 2007, 11:01
Kraków, Polska


Napisano: 08 lis 2017, 12:35

Czy żeby wywiad plus 3.0 działał prawidłowo to muszę mieć zainstalowaną wersję pomostu "aktualizacja 3-12.2 Pomostu dla chętnych" czy wystarczy 3-12.0 ?
Chodzi mi o te kwoty, że nie dało się ustalić podczas wywiadu itd, czy wszystko będzie poprawnie czy muszę zaktualizować Pomost i wywiad plus?
michu95
Stażysta
Posty: 154
Od: 17 cze 2016, 12:10

Napisano: 08 lis 2017, 14:07

WYWIAD Plus 3.0 może współpracować z Pomostem od wersji 3-12.0.
Jeśli jednak interesują Cię dokładnie te zmiany które wprowadza aktualizacja dla chętnych 3-12.1, w tym tę korektę dochodu, to oczywiście powinieneś ją zainstalować.
Tomek
SYGNITY
Starszy inspektor
Posty: 5079
Od: 04 kwie 2007, 11:01
Kraków, Polska

Napisano: 08 lis 2017, 15:43

Po za tym warto w kontekście współpracy między Pomostem a W+ zainstalować tę aktualizację 3-12.3, ze względu na to co napisałem w punkcie 2 opisu zmian - zabezpieczenie przed niebezpiecznymi znakami, które mogą się skopiować przy kopiowaniu różnych tekstów z innych programów do Pomostu i potem powodują że nie da się odebrać zleconego wywiadu.
Tomek
SYGNITY
Starszy inspektor
Posty: 5079
Od: 04 kwie 2007, 11:01
Kraków, Polska

Napisano: 08 lis 2017, 15:47

A jest już 3-12.3 czy 3-12.2?

I trzeba instalować po kolei? 3-12.1, 3-12.2?
Czy można od razu z 3-12.0 na 3-12.2 ?
michu95
Stażysta
Posty: 154
Od: 17 cze 2016, 12:10

Napisano: 08 lis 2017, 15:49

3-12.2
można instalować albo na 3-12.0 lub 3-12.1
nie ma 3.
pozdrawiam
Tomek
SYGNITY
Starszy inspektor
Posty: 5079
Od: 04 kwie 2007, 11:01
Kraków, Polska


  
Strona 1 z 1    [ Posty: 6 ]




NIE PRZEGAP WAŻNYCH INFORMACJI! POLUB NASZ PROFIL NA FACEBOOKU
[ ZAMKNIJ ]