do Tomka

  
Strona 1 z 1    [ Posty: 2 ]

Moderator: Tom.

Napisano: 01 kwie 2014, 9:15

zaktualizowałam program sygnity ŚR - zarówno na serwerze jak i na stacji roboczej. Po ponownym logowaniu wyskakuje mi komunikat : praca w programie w wersji G-1.02.-1-0.1 DPP001 nie jest możliwa, ponieważ baza danych i serwer aplikacji zostały już zaktualizowane do wersji G-1.02.-1.0.1 DPP002 , co mam robić ?

~ewa


Napisano: 01 kwie 2014, 11:34

Tomek zna się tylko na Pomoście. Proszę się zgłosić do serwisu SR.
~Tomek


  
Strona 1 z 1    [ Posty: 2 ]




NIE PRZEGAP WAŻNYCH INFORMACJI! POLUB NASZ PROFIL NA FACEBOOKU
[ ZAMKNIJ ]